2012年9月アーカイブ


bindの脆弱性

| コメント(0) | トラックバック(0)
■(緊急)BIND 9.xの脆弱性(サービス停止)について
  - キャッシュ/権威DNSサーバーの双方が対象、バージョンアップを強く推奨 -

とのこと、BIND 9.xほぼすべての環境が対象。

Centosの対応は、いつのことやら・・・

LINK

このサーバは、↑で運用してます。

このアーカイブについて

このページには、2012年9月に書かれたブログ記事が新しい順に公開されています。

前のアーカイブは2012年4月です。

次のアーカイブは2012年10月です。

最近のコンテンツはインデックスページで見られます。過去に書かれたものはアーカイブのページで見られます。

ウェブページ