bindの脆弱性

| コメント(0) | トラックバック(0)
■(緊急)BIND 9.xの脆弱性(サービス停止)について
  - キャッシュ/権威DNSサーバーの双方が対象、バージョンアップを強く推奨 -

とのこと、BIND 9.xほぼすべての環境が対象。

Centosの対応は、いつのことやら・・・

トラックバック(0)

トラックバックURL: http://gunmafan.com/cgi-bin/mt/mt-tb.cgi/58

コメントする

LINK

このサーバは、↑で運用してます。

このブログ記事について

このページは、maが2012年9月13日 16:10に書いたブログ記事です。

ひとつ前のブログ記事は「centos5.8」です。

次のブログ記事は「bindの脆弱性2012年10月」です。

最近のコンテンツはインデックスページで見られます。過去に書かれたものはアーカイブのページで見られます。

ウェブページ